Palo Alto Networks
デジタルセキュリティ(サイバーセキュリティ)ソリューション Palo Alto Networks

次世代エンドポイントセキュリティ “Traps”

アンチウイルスでは対応できないセキュリティ課題を解決

旧式なウイルス定義ファイルベースのセキュリティシステムからいよいよ脱却できる時代になりました。従来のアンチウイルスソフトでは対応できなかった脅威も、次世代のエンドポイントセキュリティ Traps は防ぐことができます。

次世代エンドポイントセキュリティ “Traps”

Traps クライアント サポート OS一覧

クライアント OS
  • Windows XP※ (32-bit, SP3 or later)
  • Windows Vista (32-bit, 64-bit, SP1 or later; FIPS mode)
  • Windows 7 (32-bit, 64-bit, RTM and SP1; FIPS mode; all editions except Home)
  • Windows Embedded 7 (Standard and POSReady)
  • Windows 8
  • (32-bit, 64-bit)
  • Windows 8.1 (32-bit, 64-bit; FIPS mode)
  • Windows Embedded 8.1 Pro
  • Windows 10 Pro (32-bit and 64-bit, CB and CBB)
  • Windows 10 Enterprise LTSB
  • OS X 10.10 (Yosemite)
  • OS X 10.11 (El Capitan)
  • macOS 10.12 (Sierra)
  • macOS 10.13 (High Sierra)
サーバー OS
  • Windows Server 2003* (32-bit, SP2 or later)
  • Windows Server 2003 R2 (32-bit, SP2 or later)
  • Windows Server 2008 (32-bit, 64-bit; FIPS mode)
  • Windows Server 2008 R2 (32-bit, 64-bit; FIPS mode)
  • Windows Server 2012 (all editions; FIPS mode)
  • Windows Server 2012 R2 (all editions; FIPS mode)
  • Windows Server 2016 (Standard edition)
仮想マシン
  • VMware ESX, Horizon View
  • Citrix XenServer, XenDesktop, XenApp
  • Oracle Virtualbox
  • Microsoft Hyper-V
  • 上記はTraps4.1.2 対応クライアントOSです。
    最新情報については以下のリンクにて確認をお願いいたします。
    インストール可能なOSと仮想化環境の最新情報は こちら
    最小ハードウェアスペックは こちら